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Use this template to prepare your research paper / symposium paper. This document specifies the style and format of MERGA papers for the annual conference proceedings. The electronic version contains MS Word “styles” which authors can use to format their papers quickly and uniformly. Research papers (maximum - 8 pages in length) and symposium papers (maximum - 4 pages in length) include an abstract. 
All papers for presentation at MERGA’s annual conferences are submitted electronically. Accepted papers will be published in the electronic conference Proceedings. Since no editing is possible following submission, it is necessary to adhere to the strict specifications on submitted papers if the final product is to have a professional appearance. Please refer to the Instructions to Authors on the conference webpage when preparing your paper. Use this document as a “shell” for your paper so that you can achieve those specifications. However, there are some necessary preliminaries before you do that—so please read on. 
If you have already written your paper, simply copy and paste it into this template and then apply the appropriate styles.
Submitting Conference Papers
[bookmark: _Hlk82249523]Submission details including deadlines for manuscripts of papers for the annual conference will be posted on the conference website, see link at: https://www.merga.net.au/Public/Public/Events/Annual_Conference.aspx
For your paper to be reviewed, you need to also submit the publication agreement along with the paper.
You are required to submit a blind version of your paper as well as the full, final version. To create the blind version that maintains the pagination, follow the following procedure:
Create a copy of the paper and save it under a different name.
Overtype or replace every letter in every occurrence of each author’s name and institution (in the title, in the text, and in the references) with a space.
Table 1
Conventions for Naming Files
	Presentation type and length of paper
	Blind version
	Full Paper

	Research Papers [maximum of 8 pages in length]
	Corresponding author last name_Blind_RP.docx
e.g., Smith_Blind_RP.docx
	Corresponding author last name_Full_RP.docx
e.g., Smith_Full_RP.docx

	Symposia Papers – to be submitted together as a document [maximum of 4 pages in length per paper + 1 page introduction] 
	Corresponding author last name_Blind_SYMP.docx e.g., Smith_Blind_SYMP.docx
	Corresponding author last name_Full_SYMP.docx e.g., Smith_Full_SYMP.docx


[bookmark: _Hlk536778014][bookmark: _Toc93114089]Symposium Conference Papers
For symposium proposals, the committee would like all 3–4 papers in one document. In addition, there should be a one page brief overview of the symposium, including a title, the names of presenters, an introduction to the theme/project, and a short introduction to each of the 3–4 contributions. You are required to submit a full version and a blind version. 
Formatting Specifications and Instructions
All papers are to be prepared using Microsoft Word in either Windows or Macintosh format. The following is written for Windows and may have to be adapted for Macintosh. 
The following specifications are stated in terms of Word “styles”. All styles to be used for formatting conference papers have a name which begins with CONF (and are shown in this document in bold type). Specific CONF styles are defined for the different parts of a manuscript: body text, various types of headings, abstracts, and so on.
Styles enable you to format text in one step without having to format font, paragraph, and so on separately. It is not necessary for you to set up the CONF styles: They are attached to this document. To achieve uniformity of appearance, it is essential that authors use the attached CONF styles and no others.
The following steps assume that you have already written a paper in the standard MERGA style and are satisfied with its content. You are now ready to bring it into the standard MERGA annual conference format. 
[bookmark: _Toc93114090]Step 1: Initial Editing
Open your file and carry out these initial editorial steps:
· If you have written text with carriage returns (shown by a paragraph sign ¶ when you display non-printing characters) at the end of each line, delete them all. Use a carriage return only to separate paragraphs. 
· Delete any blank lines in the document including tables (e.g., before or after paragraphs or headings). 
· Delete any page breaks.
· Delete any tabs (shown by an arrow  when you display non-printing characters), except where used legitimately within table cells. 
· Check that all inverted commas (single and double) are “smart” (as opposed to "straight"). If you have any straight inverted commas, first click on Autocorrect in the Tools menu and check Change 'Straight Quotes' to ‘Smart’ Quotes. Then click on Replace in the Edit menu, type ' (a single inverted comma) in Find What and Replace With, and then click on Replace All. Then type " (a double inverted comma) in Find What and Replace With, and then click Replace All again. All inverted commas should then be converted to smart ones. 
· If you have used bold or underlined characters for emphasis, or underlined book and journal titles in the reference list, change them to italics.
· If you have typed two spaces between sentences, change this to one space. To ensure that you find all such occurrences, click on Replace in the Edit menu, type two spaces in Find What and one space in Replace With, and click on Replace All (repeat). 
· If you have typed your tables after the references, move them to a place in the text near to where they are referred to. 
· If you have put any diagrams at the end of the manuscript, move them to a place in the text near to where they are referred to. They should be Inline (as opposed to Wrapped Around). If any diagrams are in hard copy, replace them by electronic versions (e.g., by scanning them) and embed them in the text. If you have typed figure captions on a separate page, move them below the corresponding figure (see example below).
[bookmark: _Toc93114091]Step 2: Preparing to Format Your Manuscript
Next, you need to copy your manuscript into a file which has all the CONF styles available. To do this, proceed as follows:
1. You may wish to start by printing this document, for reference once you have replaced this text with the contents of your paper.
2. Make a copy of the file containing this document, giving the copy some distinctive name—possibly including the year of the conference for which your paper is intended. (Open this file and then use Save As in the File menu to save it under a different name or use your File Manager). Alternatively, use the other template available from the website.
3. Open the new file and delete the entire text (Click on Select All in the Edit menu, and then press Delete).
4. Open your manuscript file and copy the entire text to the clipboard (Click on Select All in the Edit menu, then click on Copy in the Edit menu).
5. Return to the new file and paste your manuscript text into it (Click on Paste in the Edit menu).
You now have a copy of your manuscript file with all the CONF styles available. This is the file that, after editing, you will submit to the conference editorial committee. 
[bookmark: _Toc93114092]Step 3: Formatting your Manuscript
You are now ready to format each paragraph of your manuscript using the appropriate CONF style. The general procedure for applying a style is as follows:
1. First select the text to be formatted. This should be a whole number of paragraphs. If you select more than one paragraph, the same style will be applied to all of them. 
2. Then click on the downward arrow next to the Style menu (usually to be found on the top left of the screen or Styles Pane on a Mac) and click on the required CONF style. The selected text will be automatically formatted. Do not adjust the basic style (e.g. reduce the font size in a table) unless told to in these guidelines. 
Normal text. Normal text paragraphs are formatted using CONFNormalText (or CONFNormalNoIndent when following a list or displayed quotation).  
Each item of your manuscript is to be formatted as described below. If you are in any doubt as to the interpretation of the instructions, examine the formatting of the corresponding paragraphs of this document.
Title. Apply CONFTitle to format the title of your paper. If the title runs onto two lines, use a line break (SHIFT-ENTER) to even up the two lines or to make a more sensible break. Do not use a carriage return (ENTER) for this purpose. 
Author details. Use three lines for each author: 
1. First and last name (no middle initial)—apply CONFAuthor1.
2. Affiliation (only the name of the university or other institution, no department)—apply CONFAuthor2. 
3. E-mail address—apply CONFAuthor3.
For two authors, place each author’s details in a cell of a 1  2 table. For three or four authors, use a 2  2 table and merge the two cells in the second row if necessary. Applying the CONFAuthor styles will then centre the author details within each cell.
Underline the name of the author who will be presenting the paper at the conference. 
Abstract. Every paper should begin with a one-paragraph abstract of not more than 8 lines. This paragraph should not have any heading, nor should the paragraph that immediately followings. Format the abstract using CONFAbstract.
Normal text. Normal text paragraphs are formatted (like this paragraph) using CONFNormalText (or CONFNormalNoIndent when following a list or displayed quotation).  
Headings. Three levels of heading may be used in conference papers (the following paragraphs have been set to the styles in question).
Apply CONFHeading1 to Level 1 headings (such as Rationale, Method, Results, Discussion, Acknowledgments, and References). In these headings, capitalise all major words (verbs, nouns, adjectives, adverbs, and any other words of four or more letters), including both parts of hyphenated words. Delete any heading such as Introduction between the abstract and the beginning of the main text. Do not use a full stop at the end. 
Apply CONFHeading2 to Level 2 Headings and Capitalise all Major Words. 
The Third Level is the Paragraph Heading. This consists of the first words of a normal text paragraph, ending with a full stop, and with only the first word and any proper nouns capitalised. To format a Level 3 heading, set the heading in italics and apply CONFHeading3 to the whole paragraph.
Displayed quotations. Quotations of more than 40 characters should be set as displayed text, without quotation marks. To illustrate this, we quote from Mitchelmore and Owens (1999):
Display quotations of 40 words or more, and do not use quotation marks. Place the page reference (together with the source citation, if not given in the body of the text) in parentheses after the last character in the quotation, with no full stop following it. Apply CONFQuote to the quoted text. (p. 1)
Lists. Lists may be either numbered or bulleted. To format such a list, delete existing numbers or bullets and apply CONFNumbers or CONFBullet1 (or CONFBullet2 for secondarily indented bullets) to all paragraphs. 
Figures. Each figure must be inline and referred to in the text and must have a caption below it, as shown in Figure 1. Set the identifier, such as “Figure 1”, in italics followed by a full stop. In the caption itself, capitalise only the first word and proper nouns, and end with a full stop. For captions extending over two lines, split the text according to the sense and to avoid unbalanced line lengths. Avoid captions longer than two lines, moving text as necessary into the body of the article. Format the figure using CONFFigure and the caption using CONFFigureCaption. 
[image: ]
Figure 1. Artist at work creating this figure.
Tables. A table title is set in two paragraphs: an identifier such as “Table 1” in the first paragraph and text indicating the content of the table in the second paragraph (see example above). In both paragraphs, all significant words are capitalised and there is no full stop at the end. Format the first paragraph with CONFTable1 and the second paragraph with CONFTable2. Each table must be referred to (cross-referenced) in the text.
Set the table itself using the Table command. The design of a table can be rather complicated, but the following points summarise the main guidelines. See the Concise rules of APA style 5.04-5.19 for more detailed advice on layout. Copying and editing the table from this template will give you a good starting point. 
· Use no vertical rules and use only three horizontal rules across the full width of the table: above and below the column heads and below the last line of the table. These three rules should extend across the full width of normal text. Use shorter rules to indicate the extent of heads spanning two or more columns. All rules should be [image: ] pt.
· Format all paragraphs in the table using CONFTableText, and the headings with CONFTableHeading. Do not manually edit the font (e.g. Times) or Size (e.g. 11 pt). 
· All columns of text, including the column heads are left-aligned; but use tabs to align the decimal points in columns of numbers, and centre the corresponding column heads.
· For tables of numerical data, use regular font for any subheadings within the body of the table. For tables containing mostly text and/or diagrams, use italic font. 
Format table footnotes using CONFTableFoot. Give footnotes in the following order (do not use text footnotes):
1. A general note starting with the word Note. —all in one paragraph and ending with a full stop.
2. Specific footnotes: indicated by superscript lower case letters—one paragraph for each footnote and ending with a full stop.
3. Significance levels: represented by various numbers of asterisks. The maximum number of asterisks should be equal to the number of different significance levels given in that table. Indicate multiple significance levels on one line, separated by a full stop and five blank spaces (e.g., “*p < 0.01.     **p < 0.001.”)
Acknowledgments. Include all acknowledgments in a separate paragraph headed Acknowledgments just before the reference list. Format the heading with CONFHeading1 and the text with CONFNormalText.
Reference list. Format all entries in the reference list using CONFReference. Use non-breaking spaces (option—space) to avoid separating e.g. authors’ initials from their surname:
· Include DOIs as a URL (e.g., https://doi.org/10.1371/journal.pone.0253949)
[bookmark: _Toc93114093]Step 4: Final Adjustments
There are now a few final steps before the paper can be submitted.
· Apply CONFSubscript to all subscripts and CONFSuperscript to all sub- and super-scripts (including Table footnote numbers and letters) but follow APA on references. 
Use the style ‘Hyperlink’ to remove underlines and other formatting from internet references (Hyperlink is added automatically when you type a space following a URL).
· Check that the application of styles has not changed italics to regular font, or symbols to normal text font. 
· Where text has been ‘widowed’ (split from its following text), click in the paragraph and choose ‘Keep with Next’ from the Paragraph menu (do not type a carriage return).
· Edit the header to include the title of the manuscript and the authors names as indicated (please remember to overtype these in any Blind submissions). 
· Do not edit the footer (if the editors names are missing these will be added later).
· Use Print Preview in the File menu to check that there are no large spaces before your tables or figures and that no table is split across two pages. If either of these problems occurs, move tables and/or figures to a different position until the spaces are minimised. Note that tables and figures must always fit between two paragraphs; it may be necessary to split a long paragraph into two shorter ones in order to obtain a good fit. 
· If your formatted manuscript has more than the number of pages allowed, edit it accordingly but do not edit the font sizes or fonts in tables. Then check again that there are no large spaces before tables or figures.
· Check that all works cited in the text are listed in the references, and vice versa. 
· [bookmark: _Toc22711]Please check all spelling in the text and references.
Finally, when you are sure that your paper is in its finished form, save your file as a MSWord document (see Tables 1 & 2 for naming conventions).
Introduction to Styles and Formats 
The appearance of a document depends on style and format: style refers to the overall conformance to a recognisable look-and-feel, such as APA, while format refers to the specific instructions for how words and symbols are laid out on the printed page.  
Both are specified in this document, which has three purposes:  
to reiterate MERGA’s standard style specifications;  
to specify a uniform format for annual conference papers; and  
to provide instructions on how to achieve this format with the minimum of effort. 
It is itself prepared according to these style and format specifications and, in its electronic form, contains all the necessary formatting tools.  
MERGA Publications Style
MERGA conference papers should follow the standard MERGA publications style (Mitchelmore & Owens, 1999). For authors’ convenience, this style is reproduced below. MERGA style follows “APA style” as specified in the official guide to APA style, Publication Manual of the American Psychological Association (2020) and supplemented by the latest recommendations for referencing electronic documents (available at http://www.apastyle.org/apa-style-help.aspx), with minor modifications for Australasian usage. Below, the most crucial elements of APA style are summarised and the modifications for MERGA publications listed in detail. 
The Most Crucial Elements of APA style 
Authors should read Chapters 1 of the Publication Manual of the APA for valuable advice on the content and organisation of a manuscript and the expression of ideas. Editorial style is specified in detail in Chapters 2 and 3 and these specifications should be strictly followed. The following guidelines would avoid some of the most common errors. 
Spell out words like “and”, “for example”, and so on—except when they occur within parentheses (then use “&”, “e.g.”, etc.). Always follow “e.g.” and “i.e.” with a comma [3.07]. Also, use “&” instead of “and” in the reference list.  
Leave only a single blank space after each punctuation mark (exception: internal full stops in abbreviations like “e.g.”).  
Text omitted in a quotation is always shown by three dots (full stops not separated by spaces). The three dots should be separated by a single blank space from the following and preceding text (which might be a full stop). 
Use double quotation marks for quotes in text, except for quotes within quotes.  
Use italics (not quotation marks) for technical terms at their first definition and for foreign words. 
Note the different way of citing a range of page numbers in the reference list for chapters in a book (e.g., “This book (pp. 32–49)”) and articles in a journal (e.g., “This Journal, 58(2), 253–258”). 
Pay particular attention to the other specifications for listing references. Most variations are included among the examples given in the Publication Manual of the APA. The reference list in the present document contains examples of the most common references: to books (Mitchelmore & Owens, 1999), chapters in books (Truran & Truran, 1998), and journal articles (Sullivan et al., 2000). 
For electronic documents, follow a similar format as for printed material and indicate when and from where it was retrieved. (See, for example, Bishop et al., 1999). 
Check that all works cited in the text appear in the reference list, and vice versa.  
Modifications of APA Style for MERGA Usage  
The following modifications either amend APA style for Australasian usage or clarify and extend its application in MERGA publications. 
Use Australasian academic English (not British or US English). The standard spelling reference is The Macquarie Dictionary (2nd Revision, 1987). In particular, spell words like “visualise” with the ending -ise, not -ize, and words like “centre” with the ending -re, not -er. Before using a spell checker, ensure that you specify the language used in the document as English (AUS). 
As in Australasian academic English, place periods and commas outside closing quotation marks, unless the text quoted ends with a period. However, contrary to Australasian academic English, always insert a comma in lists of three or more items before the final “and” or “or” (e.g., “Bloggs, Bloggs, and Bloggs” and “1, 2, 3, or 4”). This usage provides consistency with the use of commas in references and often helps to make the meaning clear. 
Use letters (a), (b), and so on to identify elements in more complex lists, separated by commas, colons, and semi-colons as appropriate. A sentence following a colon should begin with a capital letter. 
Place a zero before the decimal point in all numbers less than 1 (e.g., p < 0.05). 
The specifications for references to conference papers in the Publication Manual of the APA do not cover many of the conferences to which MERGA members frequently refer. The following instructions are designed to extend APA style to cover such conferences:  
Where the proceedings are published under a specific title, use this title as the main identifier and add an indication that the item consists of conference proceedings. Where no specific title is given, use the title “Proceedings of …”. Capitalise only the first words of the titles and subtitles of conference proceedings but capitalise all words in the names of organisations and of conferences. Notice that, whereas an “International Congress on Mathematical Education” is the name of a conference, an “annual conference [of an organisation]” is not.  
Use abbreviations such as “16th” for “sixteenth” in the names of conferences. 
Whenever the body that organises the conference also publishes the proceedings, abbreviate the name of the organising body in the publisher information.  
Where the place of a conference is not otherwise identifiable, include this information in the conference title.   
Refer to the reference list at the end of this document for examples of how to cite the following types of conference papers:  
Papers in proceedings published under a specific title (Galbraith et al., 1999)  
Papers in proceedings published without specific title (Forgasz & Leder, 1998)  
Papers in proceedings published electronically (Bishop et al., 1999)  
Unpublished papers (Davey & Pegg, 1991; Outhred et al., 1996)  
Unpublished papers available from ERIC (Mitchelmore & White, 1995)  
For ease of reference, bibliographic details of MERGA, AAMT, MAV, and PME conference proceedings from 1990 are given in the Appendix.  
References
American Psychological Association. (2020). Publication manual of the American Psychological Association (7th  ed.). APA.
Bishop, A., FitzSimons, G., & Seah, G. W. T. (1999). Values in mathematics education: Making values teaching explicit in the mathematics classroom. Proceedings of the 1999 annual conference of the Australian Association for Research in Education, Melbourne. http://www.aare.edu.au/99pap/bis99188.htm
Davey, G., & Pegg, J. (1991, July). Angles on angles: Students’ perceptions. Paper presented at the 15th annual conference of the Mathematics Education Research Group of Australasia, Perth. 
Forgasz, H. J., & Leder, G. C. (1998). Affective dimensions and tertiary mathematics students. In A. Olivier & K. Newstead (Eds.), Proceedings of the 22nd annual conference of the International Group for the Psychology of Mathematics Education (Vol. 2, pp. 296–303). PME.
Galbraith, P., Haines, C., & Pemberton, M. (1999). A tale of two cities: When mathematics, computers, and students meet. In J. M. Truran & K. M. Truran (Eds.), Making the difference (Proceedings of the 22nd annual conference of the Mathematics Education Research Group of Australasia, Adelaide, pp. 215–222). MERGA.
Mitchelmore, M. C., & White, P. (1995, April). Development of the angle concept by abstraction from situated knowledge. Paper presented at the annual meeting of the American Educational Research Association, San Francisco, CA. (ERIC Document Reproduction Service No. ED 416 066)
Outhred L., Farrell, J., & Cotter, K. (1996, July). How well do student teachers integrate science and mathematics concepts? A pilot study. Paper presented to Working Group 1 at the 8th International Congress on Mathematical Education, Seville, Spain. 
Sowey, E. R. (2020). Statistics education that inspires long-term retention of learning: A qualitative model. Statistics Education Research Journal, 19(1), pp. 21-28. https://doi.org/10.52041/serj.v19i1
Sullivan, P., Warren, E., & White, P. (2000). Students’ responses to content specific open-ended mathematical tasks. Mathematics Education Research Journal, 12(1), 2–17.
Truran, J., & Truran, K. (1998). Using clinical interviews in qualitative research. In J. A. Malone, B. Atweh, & J. R. Northfield (Eds.), Research and supervisions in mathematics and science education (pp. 41–63). Lawrence Erlbaum.
2023. X.Xxxx, X.Xxxxx, etc (Eds.), Weaving mathematics education research from all perspectives. (Proceedings of the 45th Annual Conference of the Mathematics Education Research Group of Australasia, July 2-6) pp. 1
–9. Newcastle: MERGA. [Do not edit this footer]
2
3
image1.wmf

image2.wmf
3

4


